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nce you�ve set up your iBook and followed the
onscreen guide to connect to the Internet, what�s

next? In this booklet you�ll find more information to help
you get the most out of your iBook:
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14 Music and desktop video
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22 Learning more and solving problems
28 Installing memory and an AirPort Card
32 Ergonomics and safety
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What can my iBook do?
Your computer has these built-in features:

Optional AirPort 
wireless Internet 

and networking
Using the optional AirPort

Card, you can connect to the
Internet, use email, share files,

play network games, and 
more�without any 

wires to hold you down.

Volume and 
brightness controls

Adjust sound volume and
screen brightness directly using

your keyboard.

Programmable 
function keys
Set the keyboard function 
keys to open your Web
browser, email application, 
or other favorite application 
or document automatically.

Optical disc drive
Install and run software, or listen
to music CDs. Play DVD videos
if you have the DVD or combo
DVD/CD-RW drive, or create
your own CDs if you have the
CD-RW or combo drive. Press
the eject key ( ) on the
keyboard to open the drive.

Battery level indicator
(underneath)

When you press the button 
on the battery, one to four
lights glow to show how
much charge is left.

Two built-in 
stereo speakers

Listen to music, movies, 
games, and multimedia.

Built-in microphone
Record sound or control 
your computer with spoken
commands.



Modem
Connect to the Internet,
browse the World Wide

Web, and send and 
receive electronic mail.
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Sleep indicator light
Pulsating light indicates that
the computer is in sleep.

fi Power button
Turn your computer on, put
it to sleep, or shut it down.

Audio/video port
Connect headphones or
external speakers. Mirror
your iBook display on a 
TV or video projector.

Ethernet
Share files with another

computer or access 
a computer network.

USB
Connect printers, Zip and

other disk drives, digital
cameras, joysticks, 

and more.

FireWire
Connect a digital video

camera and use it to create
your own desktop movies.

You can also connect
FireWire hard disks,
printers, and more.

RGB port
Connect an external monitor

(using the included Apple
RGB Display Adapter).

Reset button
Use during troubleshooting
to restart your computer.

Kensington 
security slot

Attach a lock and cable 
to prevent theft.
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What are the basics?
The Macintosh desktop is your starting place.

Control Strip
Use this for 

convenient access to
often-used settings.

Application menu
Click here to switch 
between open applications.

Remote Access
Use this Control Strip button 

to connect to and disconnect 
from the Internet.

Disc
This appears when a CD
or DVD is in the disc drive.
Double-click the icon to
see what�s on the disc. 
To eject a disc, press the
eject key ( ) on the
keyboard.

Apple menu
Use this to select 

often-used applications
and tools. To see the

menu, click the apple (�)
in the menu bar.

Trash
Drag items here to 
delete them. Items remain
here until you choose
Empty Trash from the
Special menu.

. For a quick tutorial on mouse and
desktop skills, choose Mac Tutorials
from the Help menu.
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Window close box 
Click this to close 

a window.

Hard disk
All of your files and
applications are kept here.
Double-click the icon to
open it.

Folder
Folders help 

organize your files 
and applications. 

Double-click
a folder to open it.

Document
Documents are files that you create 
with an application (such as a letter 
you create with your word processor).
Double-click the icon to open the file 
in the application used to create it.

Application
Applications are software programs 

(such as a game or word processor) 
that you use with your computer. 
Double-click an application�s icon 

to open the application.



How do I find something on the Internet?
If you know the Internet address, you can go there directly.
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1Double-click 
�Browse the Internet� 
to open your Web browser.

2Type the Internet address 
and press Return on 
your keyboard.
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2Type what you want to find and 
click the Search button ( ). Then 
double-click an item in

the list of sites.

. Click the other buttons to find people, 
read the news, shop, and more.

Or you can search the Internet with Sherlock 2.

1Choose Search Internet
from the File menu.
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How can I get started on the World Wide Web?
These Apple Web sites will help you get the most out of your computer.

www.apple.com/support 
Product support, software updates, and
technical information

. From these Web sites you can quickly
link to other Apple Web sites around 
the world.

www.apple.com/store 
Purchase the latest Apple hardware, 
software, and accessories.

www.apple.com/guide 
For great hardware and software
products for your Mac, check this 
Web site or look for the Mac symbol.

Also get contact and support
information for third-party software
manufacturers.
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www.apple.com/hotnews
The latest Apple news and events, software updates for your
Mac, and QuickTime hot picks

www.apple.com/macosx
Get the latest info on the world�s most
advanced OS�Mac OS X.

www.apple.com/icards
Send customized electronic postcards 
to your friends and family.



KidSafe 
Make the Internet a safer place 
for your kids. KidSafe gives them
access to more than 100,000
educator-approved Web sites 
and blocks the rest.
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What can I do with iTools?
iTools is a new class of Internet services created for Mac users.

iDisk 
Your own 20 MB of free storage 
on Apple�s Internet server. Share
photos, movies, and other files over
the Internet. Purchase additional
storage space.

Email 
Get your own Mac.com email
address. It�s easy and it works with
your favorite email programs.

HomePage 
Build a personal Web site in 
three easy steps. Create a photo
album, publish an iMovie, post your
resumØ, and more. Now anyone can
view your page on the Internet.

iCards 
Send an elegant iCard, just right for
any occasion. Choose a ready-made
photo, or create a personalized
iCards using photos on your iDisk.
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To get started using iTools:

2Follow the simple instructions 
to sign up for a free account.

. If you signed up with EarthLink and got 
a Mac.com email address when you first turned
on your computer, you already have an iTools 
account. Go to www.apple.com/itools and
enter your member name and password.

1Go to www.apple.com/itools 
and click the Free Sign Up button.

To learn more about iTools:
m go to www.apple.com/itools and click Help on the 

iTools menu bar
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How do I use email?
Follow these steps to create and send a message:

1Double-click the Mail icon 
on the desktop to open your 
email application.

. The first time you open the application, 
a setup assistant helps you connect to 
your email account.

. To check for new messages, 
click the Send & Receive button. 
To view a message, click its subject.
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2To create a new email message, click
the New button.

3Type the email address and 
a subject. Then type your 
message and click Send Now.



Portable music
Take your iBook and your
entire music collection with
you, or transfer a few of
your favorites to an MP3
player.

Playlists
Make personalized 
playlists using songs from
your Library. Arrange your
music by mood, artist,
genre, or however you like.

What can I do with iTunes?
Create a library of music, listen to Internet radio, or transfer songs to a portable MP3 player.

Library
Your collection of 

songs, imported from 
your own audio CDs or

downloaded from the
Internet. Easily browse 

or search for music.

Radio Tuner
Listen to one of hundreds

of Internet radio stations�
jazz, rock, talk, and more.

Audio CDs
Play an audio CD on 

your computer. Import
songs to your Library.

To learn more about iTunes:
m see iTunes Help, available in the Help menu 
m go to www.apple.com/itunes 

14



15

If your computer has a CD-RW drive, you can create your own music CDs.

1Drag songs from the Library to a
playlist. Then double-click the playlist.

. You can fit up to 74 minutes of songs on 
a music CD.

2Click Burn CD and insert a CD-R disc.
Then click Burn CD again to start.

. To find out which recordable CDs work best 
with your computer, go to www.apple.com/itunes



How can I watch movies and videos?
Watch live video on the Internet using QuickTime TV.

2Double-click the 
QuickTime Player icon 
on the desktop.

3Pull the tab to open 
the Favorites drawer. 
Then click a channel.

. With QuickTime, you can 
also watch movies you make with 
iMovie, listen to MP3 music files, 
and much more.

To learn more about QuickTime:
m see QuickTime Help, available in the Help menu
m go to www.apple.com/quicktime

1Connect
to the Internet.
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If your computer has a DVD drive, you can watch DVD video.

. To use the whole screen to watch the 
movie, choose Present Video on Screen from
the Video menu.

. Connect your iBook to a television using the
optional Apple AV Cable to watch a DVD on TV
(see Mac Help to learn more).

. To learn more about the Apple DVD Player,
see Apple DVD Player Help, available in the
Help menu.1Insert a DVD video disc. 

Then choose Apple DVD Player 
from the Apple (K) menu. 

2Use the controller to play 
the movie or see the DVD�s 
special features.
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How can I make a movie?
Use iMovie 2 to edit video from a digital video camera.

2 In iMovie, bring in your video 
clips, then edit and polish them 
into movies.

To learn more about iMovie:
m open the iMovie application, then go through 

the tutorial, available in the Help menu
m see iMovie Help, available in the Help menu
m go to www.apple.com/imovie to find 

compatible DV cameras

1Shoot video with a digital video
camera. Then connect the DV camera
using a FireWire cable.

. Standard 6-pin-to-4-pin FireWire cable 
not included.

3Export your finished movie 
back to tape in your DV camera 
or to a QuickTime file.
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With iMovie 2, you can add music, voice-overs, titles, transitions, and more.

Editing buttons 
Click these to open panels
for adjusting and selecting
sounds, video effects,
titles (text), and scene
transitions. Click the Clips
button to see the shelf.

iMovie monitor 
Preview your movie or

view video directly 
from a connected 

DV camera.

Shelf
To make clips part of your
movie after you import
them, move them from the
shelf to the clip viewer.

Viewers
Click the clip viewer 

(eye tab) to edit and place
clips. Click the timeline

viewer (clock tab) to 
edit sound.

Mode switch
Use this to switch between

importing from a DV
camera and editing.

Scrubber bar 
Use this to select sections of video.

Playback controls 
Use these to play the movie 

in the iMovie monitor. Click the
Play Full Screen button to 

use the entire screen.
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What can I do with AppleWorks?
Use AppleWorks for writing, drawing, making presentations, and more. 
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Layout capabilities 
Add photos, tables, 

charts, and sidebars. 
Link text frames, layer

graphics, and wrap text.

Word processing 
Write letters, create

brochures, make 
greeting cards and 

party invitations.

Presentation tool 
Create an onscreen slide

presentation. Add movies,
art, graphs, and charts.

Database 
Keep records, save

addresses, make
inventories. Merge mailing

information with the 
word processor to send

form letters.

Customizable
templates 
Choose from a wide 
range of predesigned
documents and modify
them as needed. 

Spreadsheet 
Compute data easily 
using over 100 built-in
functions, then use
formatting options to
make it stand out.

Painting 
Create art from scratch 
or apply effects to 
existing pictures 
or scanned photos.

Extensive 
clip art libraries
Choose from over 
25,000 high-quality 
clip art images.
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To get started using AppleWorks:

1Open AppleWorks, 
in the Applications folder 
on your hard disk.

2Click the type of document you want to
create, or click the Templates tab 
to modify a ready-made document.

. Click the Web tab to download more templates
from the Internet.

To learn more about AppleWorks:
m see AppleWorks Help, available in the Help menu
m open the AppleWorks Getting Started file 

(on your hard disk in the AppleWorks folder)
m go to the AppleWorks Web site at

www.apple.com/appleworks
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How can I keep my computer software up-to-date?
Use the Software Update control panel to get the latest updates and drivers.

1Connect to 
the Internet.

2Choose Control Panels from the Apple
menu. Then choose Software Update
from the submenu.

3Click the 
Update Now
button.
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4Select the software you want to 
update and then click Install.

. Click the name of a software item to learn 
more about it. 

. You can schedule your computer to check
automatically for software updates.
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Where do I go to learn more?
Look in Mac Help for more information on using your computer.

2Type a question and 
click Search.

. If you don�t see Mac Help 
in the Help menu, choose Finder
from the Application menu and
try again.

. You can browse through
information about your computer
by clicking one of the blue
underlined items in the window.

. If you want to see the Help 
for other applications on your
computer, choose Help Center
from the Help menu.

1Choose Mac Help 
from the Help menu.
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. Underlined items are links. When you click a link, 
it goes to another Help topic, does something for you, 
or takes you to more information on the Internet.

3Click an item in the list 
of Help topics.

. If you didn�t find what you were 
looking for, try rewording your question.



If the computer won�t respond:
Try to cancel what the computer is doing.

m Press the Command (x) and period (.) keys at the same time.
m If that doesn�t work, hold down the Option and Command (x) keys

and then press the Esc key.
If the computer still doesn�t respond, restart it.

m Press and hold the Power button for 5 to 10 seconds to shut down
the computer. Then press the Power button to restart it.

m If that doesn�t work, hold down the Control and Command (x)
keys and then press the Power button.

m If that doesn�t work, gently press the reset ( ) button by inserting
the end of a paper clip into the small hole above the audio/video
port, wait a few seconds, and then press the Power button. You
need to reset the date and time (using the Date & Time control
panel) after you reset your iBook.

Then do this:
If the problem occurs when you use a certain application:

m If this is the only way that you can start up your computer, check
with the application�s manufacturer to see if it is compatible with
your computer.

If the problem occurs frequently:

m Choose Mac Help from the Help menu. Look at the section on how
to prevent and solve problems. You may need to check for
extension conflicts or reinstall your computer�s system software. 

If the computer �freezes� during startup 
or you see a flashing question mark:
Turn off system extensions.

m Start up your computer while holding down the Shift key.
If that does not work, start up using the system software CD.

m Insert your system software CD and start up while holding down
the C key. (Make sure the Caps Lock key is not engaged.) 

Then do this:
After the computer starts up, see the troubleshooting
information in the onscreen help.

m Choose Mac Help from the Help menu. Look at the section 
on how to prevent and solve problems. You may need to check for
extension conflicts or reinstall your computer�s system software.

If the background picture is different: 

m You started up your computer using the system software on your 
CD instead of your hard disk. If this is the only way that you can 
start up your computer, you probably need to reinstall the system
software on your hard disk. Look for instructions in Mac Help or
look for the system software installation program on your CD.

26

What if I have a problem?
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If the computer won�t turn on or start up:
Make sure the power adapter is plugged into the computer
and into a functioning power outlet.

m Your battery may need to be recharged. Press the small button on
the battery. One to four lights glow indicating the battery�s level of
charge.

If that does not work, reset the computer�s memory.

m Start up the computer and immediately hold down the Command
(x), Option, P, and R keys until you hear the startup sound twice.

If that does not work or if you hear a strange sound during
startup:

m If you recently installed additional memory, make sure that it is
correctly installed. Try removing the memory; if the computer starts
up normally, the memory is not compatible with your computer.

m If that doesn�t work, gently press the reset ( ) button by inserting
the end of a paper clip into the small hole above the audio/video
port, wait a few seconds, and then press the Power button. 

m See the service and support information that came with your iBook
for information on contacting Apple for service.

If you can�t eject a CD:
Make sure the disc is not in use.

m Quit all applications that are using files on the disc. 
m Then press the keyboard�s Eject key ( ), or drag the disc�s icon to

the Trash.
If the disc still won�t eject, eject it manually:

m Carefully insert the end of a straightened paper clip into the
emergency eject hole on the drive tray.

Other problems:
If you have a problem with your Internet connection:

m Make sure the telephone line is connected to the modem port (W)
and the line is functioning properly.

m Choose Mac Help from the Help menu. There you can find out how
to locate and change your Internet settings. 

m If you�re not sure of the correct information for your Internet
settings, contact your Internet service provider.

If you have a problem connecting other devices:

m Make sure that the device is properly connected. Try unplugging
and plugging in the device again.

m Check to see if the device has software that needs to be installed.
m If that doesn�t work, contact the device manufacturer.
m If you want to connect an older device, see Mac Help for

information on connecting older devices to your computer.
If you have a problem with an application:

m For problems with software, contact the software manufacturer. 
m For information on the software that came with your iBook,

including how to contact the manufacturer, see
www.apple.com/support/bundledsw

If you have a problem using your computer:

m Look at the information in Mac Help for instructions and
troubleshooting information.

If you suspect there may be a problem with your computer
hardware:

m You can use the Apple Hardware Test CD to help you determine if
there is a problem with one of your computer�s components, such
as the memory or processor.
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How do I expand my iBook?

1Shut down your computer. Then
disconnect the power adapter and
phone cord. Turn the computer
over and remove the battery.

3If necessary, remove the metal
clip and pull the AirPort Card
from the adapter. The adapter is
not used with the iBook.

. For instructions on using the AirPort software,
look in the Help Center, available in the Help menu.
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4Flip up the wire bracket and
connect the end of the antenna to
the AirPort Card. Touch a 

metal surface inside the 
computer.

5Slide the AirPort Card (with the
AirPort ID and barcode facing up)
under the wire bracket and 

into the slot.

6Press the wire bracket down to
secure the card. Then replace the
keyboard and battery.

. You may need to reset the date and time
(using the Date & Time control panel) after
installing the AirPort Card.



Add additional memory.
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. Your iBook has one expansion slot that accepts
a 1.25-inch (or shorter), PC-100 compliant, 
SO-DIMM memory module. For more information
on installing memory, look in Mac Help, available in
the Help menu.

1Shut down your computer. Then
disconnect the power adapter and
phone cord. Turn the computer
over and remove the battery.

2 Release the keyboard by sliding
the two plastic tabs away from the
display.

3Lift up the keyboard, flip it over,
and lay it on the palm rests and
trackpad. Touch a metal surface
inside the computer.
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4If necessary, remove the 
AirPort Card.

. To prevent scratching, place a soft 
cloth between the AirPort Card and the
iBook case. 5Remove the two screws that

secure the RAM shield, then
carefully lift it out.

6Insert the RAM into the slot at an
angle and press down to lock it in
place. Replace the RAM shield,
AirPort Card (if necessary),
keyboard, and battery.

. You may need to reset the date and time
(using the Date & Time control panel) after
you install memory.



Keyboard and trackpad
When you use the keyboard and trackpad, your shoulders should be
relaxed. Your upper arm and forearm should form an angle that is
slightly greater than a right angle, with your wrist and hand in roughly
a straight line.

Use a light touch when typing or using the trackpad and keep 
your hands and fingers relaxed. Avoid rolling your thumbs under 
your palms.

Change hand positions often to avoid fatigue. Some computer users
may develop discomfort in their hands, wrists, or arms after intensive
work without breaks. If you begin to develop chronic pain or
discomfort in your hands, wrists, or arms, consult a qualified 
health specialist. 

Not thisThis

Not thisThis
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How do I work comfortably?
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Chair
An adjustable chair that provides firm, comfortable support is best.
Adjust the height of the chair so your thighs are horizontal and your
feet flat on the floor. The back of the chair should support your lower
back (lumbar region). Follow the manufacturer�s instructions for
adjusting the backrest to fit your body properly.

You may have to raise your chair so your forearms and hands are at the
proper angle to the keyboard. If this makes it impossible to rest your
feet flat on the floor, you can use a footrest with adjustable height and
tilt to make up for any gap between the floor and your feet. Or you can
lower the desktop to eliminate the need for a footrest. Another option
is to use a desk with a keyboard tray that�s lower than the regular work
surface.

External mouse
If you use an external mouse, position the mouse at the same height as
your keyboard and within a comfortable reach.

Built-in display
Adjust the angle of the display to minimize glare and reflections from
overhead lights and windows.

You can adjust the brightness of the screen when you take the
computer from one work location to another, if the lighting in your
work area changes.

For more information
For additional ergonomic information, see the Apple ergonomic 
Web site at www.apple.com/about/ergonomics



When setting up and using your computer, remember the following:
m Read all the installation instructions carefully before you plug your

computer into a wall socket.
m Keep these instructions handy for reference by you and others.
m Follow all instructions and warnings dealing with your system.
m Use only the Apple Portable Power Adapter that came with your

computer. Adapters for other electronic devices may look similar,
but they may damage your computer. 

m If your power adapter came equipped with a three-wire grounding
plug (a plug that has a third grounding pin), then this plug will fit
only a grounded AC outlet. If you are unable to insert the plug into
the outlet because the outlet is not grounded, contact a licensed
electrician to replace the outlet with a properly grounded outlet.
Do not defeat the purpose of the grounding plug!

m Always leave space around your power adapter. Do not use this
equipment in a location where airflow around the power adapter is
confined, such as a bookcase.

m Always disconnect the power adapter, phone line, and any other
cables before opening the computer to perform procedures such as
installing memory.

m Never turn on your computer unless all of its internal and external
parts are in place. Operating the computer with missing parts can
be dangerous and damage your computer.

m Do not connect a digital telephone line to the modem, because the
wrong type of line could damage the modem.

m When using your computer or when charging the battery, it is
normal for the bottom of the case to get warm. The bottom of the
computer case functions as a cooling surface that transfers heat
from inside the computer to the cooler air outside. The bottom of
the case is raised slightly to allow airflow that keeps the unit within
normal operating temperatures.

m Keep your computer away from sources of liquids, such as drinks,
washbasins, bathtubs, shower stalls, and so on.

m Protect your computer from dampness or wet weather, such as rain,
snow, and so on.
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Is there anything else I need to know?
Follow these instructions for using your computer safely and wisely:



For your own safety and that of your equipment, always disconnect the
power plug (by pulling the plug, not the cord), disconnect the phone
line, and remove the battery if any of the following conditions exists:
m you want to remove any parts (leave the cord disconnected as long

as the keyboard is open) 
m the power cord or plug becomes frayed or otherwise damaged
m you spill something into the case
m your computer is exposed to rain or any other excess moisture
m your computer has been dropped or the case has been otherwise

damaged
m you suspect that your computer needs service or repair
m you want to clean the case (use only the recommended procedure)

Important The only way to disconnect power completely is to unplug
the power plug, disconnect the phone cord, and remove the battery.
Make sure at least one end of the power cord is within easy reach so
that you can unplug the computer when you need to.

Your iBook has a unique appearance and finish that may contain minor
imperfections, some of which may increase over time. Exposing your
iBook to extreme temperatures or humidity may cause this process to
accelerate. Proper care and handling, as described in this manual, will
help keep your iBook looking its best.

To clean the case, do the following:
1 Disconnect the power plug and phone cord and remove the

battery. (Pull the plug, not the cord.)
2 Wipe the surfaces lightly with a clean, soft cloth.

Warning Do not use any substance containing isopropyl alcohol.
It can damage the case. If necessary, use products made specifically
for cleaning computers.

Warning To avoid damage to your computer, Apple recommends
that only an Apple-certified technician install additional RAM or an
AirPort Card. Consult the service and support information that
came with your computer for instructions on how to contact an
Apple-authorized service provider or Apple for service. If you
attempt to install additional RAM or an AirPort Card yourself, any
damage you may cause to your equipment will not be covered by
the limited warranty on your computer. See an Apple-authorized
dealer or service provider for additional information about this or
any other warranty question.

Warning Electrical equipment may be hazardous if misused.
Operation of this product, or similar products, must always 
be supervised by an adult. Do not allow children access to the
interior of any electrical product and do not permit them to handle
any cables.

Never push objects of any kind into this product through the
openings in the case. Doing so may result in fire or a dangerous
electric shock.
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Communications, Telephone, and Modem 
Regulation Information

For information on FCC regulations, radio and television interference, and 
telephone and modem information related to this product, see the files in the
Communications Regulations folder, inside the Documents folder on your hard disk. 

Laser Information

Warning Making adjustments or performing procedures other than those specified
in your equipment�s manual may result in hazardous radiation exposure.
Do not attempt to disassemble the cabinet containing the laser. The laser beam 
used in this product is harmful to the eyes. The use of optical instruments, such as
magnifying lenses, with this product increases the potential hazard to your eyes. 
For your safety, have this equipment serviced only by an Apple-authorized 
service provider. 

Service Warning Label

Apple Portable Power Adapter

The Apple Portable Power Adapter that comes with your computer is a high voltage
component and should not be opened for any reason, even when the computer is
turned off. If your computer needs service, contact your Apple-authorized dealer or
service provider.

Battery

Warning Risk of explosion if battery is replaced by an incorrect type. Dispose of
used batteries according to your local  environmental guidelines. Do not puncture or
incinerate.

High-Risk Activities Warning

This computer system is not intended for use in the operation of nuclear facilities,
aircraft navigation or communications systems, or air traffic control machines, or for
any other uses where the failure of the computer system could lead to death, personal
injury, or severe environmental damage.

Camera Information

The DV camera pictured on page 18 of this manual is not included with this product.
The model shown may not be available in all areas.

ENERGY STAR®

As an ENERGY STAR® partner, Apple Computer has determined that standard
configurations of this product meet the ENERGY STAR® guidelines for energy
efficiency. The United States Environmental Protection Agency�s ENERGY STAR®

program is a partnership with office product equipment manufacturers to promote
energy-efficiency. Reducing energy consumption of office products saves money and
reduces pollution by eliminating wasted energy.

Every effort has been made to ensure that the information in this manual is
accurate. Apple is not responsible for printing or clerical errors.

Where�s the fine print?


